<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.24pr.de/pol/xmlrpc.php">
<title>FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus | Polizeipresse | Polizeiberichte bei 24PR</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="EVeZ57B-wpl0x51DbgCBIt82fO2vAL8aopvE9rsS6lg" />
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[252,367] -->
<meta name="description"  content="Hünxe (ots) - Am 21.07.2019 um 23:16 Uhr musste die Feuerwehr Hünxe für einen gemeldeten Wasserschaden zur Alten Dinslakener Str. ausrücken. Nach der Erkundung" />
<meta name="keywords"  content="feuerwehr hünxe" />
<link rel="canonical" href="https://www.24pr.de/artikel/3802815" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-453701-13', { 'cookieDomain': '24pr.de' } );
// Plugins
ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polizeipresse | Polizeiberichte bei 24PR &raquo; Feed" href="https://www.24pr.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Polizeipresse | Polizeiberichte bei 24PR &raquo; Kommentar-Feed" href="https://www.24pr.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Polizeipresse | Polizeiberichte bei 24PR &raquo; FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus Kommentar-Feed" href="https://www.24pr.de/artikel/3802815/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.24pr.de\/pol\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='nivo-slider-css'  href='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/css/nivoslider.css?ver=999.noupdate' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jcarousel-css'  href='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/css/jcarousel.css?ver=999.noupdate' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/css/style.css?ver=999.noupdate' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.24pr.de/pol/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lptw-style-css'  href='https://www.24pr.de/pol/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine/style.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine_child/style.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zeemagazine-stylesheet-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine_child/style.css?ver=5.2.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zeemagazine-genericons-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine/css/genericons/genericons.css?ver=5.2.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.24pr.de/pol/wp-content/cache/wpfc-minified/qlxcj180/87otx.css" media="all"/>
<link rel='stylesheet' id='zeemagazine-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CHind&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.24pr.de/pol/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.24pr.de/pol/wp-content/cache/wpfc-minified/ffy48iow/874rw.css" media="all"/>
<script src='//www.24pr.de/pol/wp-content/cache/wpfc-minified/fojfttwk/874rw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/jwplayer.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/nivoslider.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/jcarousel.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/init.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.5'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/themes/zeemagazine/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<script src='//www.24pr.de/pol/wp-content/cache/wpfc-minified/21oqsojj/874rw.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/themes/zeemagazine/js/navigation.js?ver=5.2.2'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/themes/zeemagazine/js/sidebar.js?ver=5.2.2'></script> -->
<link rel='https://api.w.org/' href='https://www.24pr.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.24pr.de/pol/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.24pr.de/pol/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POL-HRO: 55-jährige Rostockerin vermisst &#8211; Polizei bittet um Mithilfe' href='https://www.24pr.de/artikel/3802874' />
<link rel='next' title='FW-MG: Kind im PKW eingeschlossen' href='https://www.24pr.de/artikel/3802724' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.24pr.de/?p=3802815' />
<link rel="alternate" type="application/json+oembed" href="https://www.24pr.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F3802815" />
<link rel="alternate" type="text/xml+oembed" href="https://www.24pr.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F3802815&#038;format=xml" />
<!-- WP QUADS PRO 1.4.2 Google Auto Ads //--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Einzelseite: 3 (www.24pr.de) -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6390824854589956"
data-ad-slot="3919219839"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.24pr.de/artikel/3802815/amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus" />
<meta property="og:url" content="https://www.24pr.de/artikel/3802815" />
<meta property="og:description" content="Hünxe (ots) &#8211; Am 21.07.2019 um 23:16 Uhr musste die Feuerwehr Hünxe für einen gemeldeten Wasserschaden zur Alten Dinslakener Str. ausrücken. Nach der Erkundung wurde der zuständige Wasservers…" />
<meta property="article:published_time" content="2019-07-23T04:12:04+00:00" />
<meta property="article:modified_time" content="2019-07-23T04:12:06+00:00" />
<meta property="og:site_name" content="Polizeipresse | Polizeiberichte bei 24PR" />
<meta property="og:image" content="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?fit=710%2C473&amp;ssl=1" />
<meta property="og:image:width" content="710" />
<meta property="og:image:height" content="473" />
<meta property="og:image:alt" content="Wappen - Foto: © Feuerwehr Hünxe" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@24PR_de" />
<meta name="twitter:text:title" content="FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus" />
<meta name="twitter:image" content="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?fit=710%2C473&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="Wappen - Foto: © Feuerwehr Hünxe" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<script type="text/javascript">
function show_elements()
{
var elementNames = show_elements.arguments;
for (var i=0; i<elementNames.length; i++)
{
var elementName = elementNames[i];
document.getElementById(elementName).style.display='block';
}
}
function hide_elements()
{
var elementNames = hide_elements.arguments;
for (var i=0; i<elementNames.length; i++)
{
var elementName = elementNames[i];
document.getElementById(elementName).style.display='none';
}
}	
</script>
</head>
<body class="post-template-default single single-post postid-3802815 single-format-standard">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header clearfix" role="banner">
<div class="header-main clearfix">
<div id="logo" class="site-branding clearfix">
<a href="https://www.24pr.de/" title="Polizeipresse | Polizeiberichte bei 24PR" rel="home">
<h1 class="site-title">Polizeipresse | Polizeiberichte bei 24PR</h1>
</a>
</div><!-- .site-branding -->
<div class="header-content-wrap">
<div id="header-content" class="header-content clearfix">
</div>				
</div>
</div><!-- .header-main -->
<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-3148645" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3148645"><a href="https://www.24pr.de/archiv">Alle Artikel</a></li>
<li id="menu-item-3816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3816"><a href="https://www.24pr.de/dienststellen">Dienststellen</a></li>
<li id="menu-item-31339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31339"><a href="https://www.24pr.de/bildmaterial">Bildmaterial</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-736"><a href="https://www.24pr.de/kontakt/impressum">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.24pr.de/kontakt">Kontakt</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.24pr.de/kontakt/datenschutz">Datenschutz</a></li>
</ul>
</li>
</ul>			</nav><!-- #main-navigation -->
</header><!-- #masthead -->
<div id="content" class="site-content clearfix">
<section id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-3802815" class="post-3802815 post type-post status-publish format-standard has-post-thumbnail hentry tag-feuerwehr-huenxe">
<header class="entry-header">
<h1 class="entry-title">FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus</h1>			
<div class="entry-meta clearfix"><span class="meta-date"><a href="https://www.24pr.de/artikel/3802815" title="6:12" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-23T06:12:04+02:00">23. Juli 2019</time></a></span></div>
<!-- WP QUADS v. 1.8.5  Shortcode Ad -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;">
<!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> 
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>
<!-- end WP QUADS --> 
</div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<div class="entry-thumbnail">
<img width="450" height="325" src="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?resize=450%2C325&amp;ssl=1" class="alignleft wp-post-image" alt="Wappen - Foto: © Feuerwehr Hünxe" srcset="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?resize=450%2C325&amp;ssl=1 450w, https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?resize=90%2C65&amp;ssl=1 90w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="3803354" data-permalink="https://www.24pr.de/artikel/3802815/wappen-2" data-orig-file="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?fit=710%2C473&amp;ssl=1" data-orig-size="710,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Till von Mallinckrodt&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Wappen&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(C) Till von Mallinckrodt&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Wappen&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wappen &#8211; Foto: © Feuerwehr Hünxe" data-image-description="&lt;p&gt;Wappen &#8211; Foto: © Feuerwehr Hünxe&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.24pr.de/pol/wp-content/uploads/2019/07/5B7BEA76-0ED3-43AF-940D-700DAFE9557A.jpeg?fit=710%2C473&amp;ssl=1" />		</div>
<p><!-- WP QUADS Content Ad Plugin v. 1.8.5 --></p>
<div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:3px 3px 3px 0;">
<p> <!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> </p>
<p><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="5535553830" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="5535553830" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="5535553830" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="5535553830" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script></p>
<p> <!-- end WP QUADS --> </p>
</div>
<p>Hünxe (ots) &#8211;</p>
<p>   Am 21.07.2019 um 23:16 Uhr musste die Feuerwehr Hünxe für einen<br />
gemeldeten Wasserschaden zur Alten Dinslakener Str. ausrücken. Nach<br />
der Erkundung wurde der zuständige Wasserversorger informiert, um<br />
eine Wasserleitung abzuschiebern. Da das Wasser selbstständig<br />
versickerte, musste die Feuerwehr zum Abpumpen des Wassers keine<br />
Maßnahmen durchführen. Der Einsatz endete für die Feuerwehr um 0:20<br />
Uhr und die eingesetzte Einheit Hünxe konnte zu ihrem Standort<br />
einrücken.</p>
<p>Rückfragen bitte an:</p>
<p>Feuerwehr Hünxe<br />
Stephan Hinz-Sobottka<br />
Telefon: 0151-156 60 516<br />
E-Mail: presse@feuerwehrhuenxe.de</p>
<blockquote class="wp-embedded-content" data-secret="uJ9pTgz6Ne"><p><a href="http://www.feuerwehrhuenxe.de/">Startseite</a></p></blockquote>
<p><iframe title="&#8222;Startseite&#8220; &#8212; Freiwillige Feuerwehr Hünxe" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.feuerwehrhuenxe.de/embed/#?secret=uJ9pTgz6Ne" data-secret="uJ9pTgz6Ne" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Original-Content von: Feuerwehr Hünxe, übermittelt durch news aktuell<br />
Homepage: <a href="http://ots.de/421173" target="_blank" rel="bofollow noopener noreferrer">Feuerwehr Hünxe</a> | Publiziert durch <a href="https://www.presseportal.de/blaulicht/pm/133631/4329843" target="_blank" rel="bofollow noopener noreferrer">presseportal.de</a>.<br />
<!-- WP QUADS Content Ad Plugin v. 1.8.5 --></p>
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;">
<p> <!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> </p>
<p><script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="8489020232" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script></p>
<p> <!-- end WP QUADS --> </p>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Teilen mit:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3802815" class="share-facebook sd-button share-icon no-text" href="https://www.24pr.de/artikel/3802815?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3802815" class="share-twitter sd-button share-icon no-text" href="https://www.24pr.de/artikel/3802815?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.24pr.de/artikel/3802815?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.24pr.de/artikel/3802815#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<p>&nbsp;</p>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="https://www.24pr.de/artikel/3802815"
dc:identifier="https://www.24pr.de/artikel/3802815"
dc:title="FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus"
trackback:ping="https://www.24pr.de/artikel/3802815/trackback" />
</rdf:RDF> -->
<!-- <div class="page-links"></div> -->
</div><!-- .entry-content -->
<footer class="entry-footer clearfix">
<div style="margin-bottom: -30px;">
<div style="float:left; margin-right:5px; min-width: 336px;">
<!-- WP QUADS v. 1.8.5  Shortcode vi ad -->
<div class="quads-location1" id="quads-vi-ad1" style="min-width:363px;min-height:363px;">
<script>  (function (v,i) {
var scp = v.createElement("script"),
config = {
ChannelID: '59b663f728a061525a2cccbf',
AdUnitType: '2',
PublisherID: '917162105745974',
PlacementID: 'pltSdunvSx39SKQGhNi',
DivID: 'div_id',
IAB_Category: 'IAB12-2',
Keywords: 'key,words',
Language: 'de-de',
BG_Color: '#FAFAFA',
Text_Color: '#000000',
Font: 'Verdana, Geneva, sans-serif',
FontSize: '8',
};
scp.src='https://s.vi-serve.com/tagLoader.js';
scp.type = "text/javascript";
scp.onload = function() {
i[btoa('video intelligence start')].init(config);
};
(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
})(document, window);
</script>
</div>
</div>
<div style="float:right; text-align:left; min-width:300px; max-width:360px; max-height:340px;">
<span class="meta-category clearfix">Allgemein</span><span class="meta-tags clearfix"><a href="https://www.24pr.de/artikel/tag/feuerwehr-huenxe" rel="tag">Feuerwehr Hünxe</a></span>
</div>
<div style="clear: both;"></div>			
<!-- WP QUADS v. 1.8.5  Shortcode Ad -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">
<!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> 
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>
<!-- end WP QUADS --> 
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6390824854589956"
data-ad-slot="4484918619"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="navigation">
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.24pr.de/artikel/3802874" rel="prev"><span class="nav-subtitle">&laquo; <strong><i>vorheriger</i></strong> Artikel&nbsp;&nbsp;</a></div><div class="nav-next"><a href="https://www.24pr.de/artikel/3802724" rel="next"><strong><i>n&auml;chster</i></strong> Artikel &raquo;</span></a></div></div>
</nav>
</div>
</div>
<br>
</footer><!-- .entry-footer -->
</article>
</main><!-- #main -->
</section><!-- #primary -->
<section id="secondary" class="sidebar widget-area clearfix" role="complementary">
<aside id="search-2" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">Suchen</h3></div>
<form role="search" method="get" class="search-form" action="https://www.24pr.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-2" class="widget quads-ad1_widget clearfix"><div id="quads-ad1_widget" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> 
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>
<!-- end WP QUADS --> 
</div></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neue Beiträge</h3></div>		<ul>
<li>
<a href="https://www.24pr.de/artikel/3802886">POL-HRO: 55-jährige Rostockerin vermisst &#8211; Polizei bittet um Mithilfe</a>
<span class="post-date">23. Juli 2019</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/3802873">POL-MK: Auseinandersetzung nach Kirmesbesuch</a>
<span class="post-date">23. Juli 2019</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/3802828">POL-WAF: Everswinkel. Pedelec Fahrerin bei Zusammenstoß schwerverletzt</a>
<span class="post-date">23. Juli 2019</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/3802827">FW Hünxe: Aufgrund eines Wasserschaden rückte Feuerwehr aus</a>
<span class="post-date">23. Juli 2019</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/3802759">POL-PDTR: Idar-Oberstein. Sachbeschädigung an Fahrzeug</a>
<span class="post-date">23. Juli 2019</span>
</li>
</ul>
</aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget1-quick-adsense-reloaded-3" class="widget quads-ad1_widget clearfix"><div id="quads-ad1_widget" style="float:none;margin:0px 0 0px 0;text-align:center;">
<!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> 
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="3919219839" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>
<!-- end WP QUADS --> 
</div></aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archiv</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Monat auswählen</option>
<option value='https://www.24pr.de/artikel/date/2019/07'> Juli 2019 &nbsp;(15138)</option>
<option value='https://www.24pr.de/artikel/date/2019/06'> Juni 2019 &nbsp;(19722)</option>
<option value='https://www.24pr.de/artikel/date/2019/05'> Mai 2019 &nbsp;(20531)</option>
<option value='https://www.24pr.de/artikel/date/2019/04'> April 2019 &nbsp;(19722)</option>
<option value='https://www.24pr.de/artikel/date/2019/03'> März 2019 &nbsp;(20491)</option>
<option value='https://www.24pr.de/artikel/date/2019/02'> Februar 2019 &nbsp;(19239)</option>
<option value='https://www.24pr.de/artikel/date/2019/01'> Januar 2019 &nbsp;(21379)</option>
<option value='https://www.24pr.de/artikel/date/2018/12'> Dezember 2018 &nbsp;(4898)</option>
<option value='https://www.24pr.de/artikel/date/2018/11'> November 2018 &nbsp;(4711)</option>
<option value='https://www.24pr.de/artikel/date/2018/10'> Oktober 2018 &nbsp;(21733)</option>
<option value='https://www.24pr.de/artikel/date/2018/09'> September 2018 &nbsp;(20351)</option>
<option value='https://www.24pr.de/artikel/date/2018/08'> August 2018 &nbsp;(21180)</option>
<option value='https://www.24pr.de/artikel/date/2018/07'> Juli 2018 &nbsp;(22164)</option>
<option value='https://www.24pr.de/artikel/date/2018/06'> Juni 2018 &nbsp;(20881)</option>
<option value='https://www.24pr.de/artikel/date/2018/05'> Mai 2018 &nbsp;(20582)</option>
<option value='https://www.24pr.de/artikel/date/2018/04'> April 2018 &nbsp;(20248)</option>
<option value='https://www.24pr.de/artikel/date/2018/03'> März 2018 &nbsp;(18417)</option>
<option value='https://www.24pr.de/artikel/date/2018/02'> Februar 2018 &nbsp;(18510)</option>
<option value='https://www.24pr.de/artikel/date/2018/01'> Januar 2018 &nbsp;(20768)</option>
<option value='https://www.24pr.de/artikel/date/2017/12'> Dezember 2017 &nbsp;(19581)</option>
<option value='https://www.24pr.de/artikel/date/2017/11'> November 2017 &nbsp;(21410)</option>
<option value='https://www.24pr.de/artikel/date/2017/10'> Oktober 2017 &nbsp;(14261)</option>
<option value='https://www.24pr.de/artikel/date/2017/09'> September 2017 &nbsp;(20033)</option>
<option value='https://www.24pr.de/artikel/date/2017/08'> August 2017 &nbsp;(20823)</option>
<option value='https://www.24pr.de/artikel/date/2017/07'> Juli 2017 &nbsp;(19807)</option>
<option value='https://www.24pr.de/artikel/date/2017/06'> Juni 2017 &nbsp;(19178)</option>
<option value='https://www.24pr.de/artikel/date/2017/05'> Mai 2017 &nbsp;(19501)</option>
<option value='https://www.24pr.de/artikel/date/2017/04'> April 2017 &nbsp;(17710)</option>
<option value='https://www.24pr.de/artikel/date/2017/03'> März 2017 &nbsp;(20162)</option>
<option value='https://www.24pr.de/artikel/date/2017/02'> Februar 2017 &nbsp;(16290)</option>
<option value='https://www.24pr.de/artikel/date/2017/01'> Januar 2017 &nbsp;(15583)</option>
<option value='https://www.24pr.de/artikel/date/2016/12'> Dezember 2016 &nbsp;(18897)</option>
<option value='https://www.24pr.de/artikel/date/2016/11'> November 2016 &nbsp;(19142)</option>
<option value='https://www.24pr.de/artikel/date/2016/10'> Oktober 2016 &nbsp;(18474)</option>
<option value='https://www.24pr.de/artikel/date/2016/09'> September 2016 &nbsp;(18199)</option>
<option value='https://www.24pr.de/artikel/date/2016/08'> August 2016 &nbsp;(10496)</option>
<option value='https://www.24pr.de/artikel/date/2016/07'> Juli 2016 &nbsp;(9547)</option>
<option value='https://www.24pr.de/artikel/date/2016/06'> Juni 2016 &nbsp;(9097)</option>
<option value='https://www.24pr.de/artikel/date/2016/05'> Mai 2016 &nbsp;(14820)</option>
<option value='https://www.24pr.de/artikel/date/2016/04'> April 2016 &nbsp;(17828)</option>
<option value='https://www.24pr.de/artikel/date/2016/03'> März 2016 &nbsp;(18626)</option>
<option value='https://www.24pr.de/artikel/date/2016/02'> Februar 2016 &nbsp;(18654)</option>
<option value='https://www.24pr.de/artikel/date/2016/01'> Januar 2016 &nbsp;(19822)</option>
<option value='https://www.24pr.de/artikel/date/2015/12'> Dezember 2015 &nbsp;(19301)</option>
<option value='https://www.24pr.de/artikel/date/2015/11'> November 2015 &nbsp;(20140)</option>
<option value='https://www.24pr.de/artikel/date/2015/10'> Oktober 2015 &nbsp;(19859)</option>
<option value='https://www.24pr.de/artikel/date/2015/09'> September 2015 &nbsp;(19114)</option>
<option value='https://www.24pr.de/artikel/date/2015/08'> August 2015 &nbsp;(19102)</option>
<option value='https://www.24pr.de/artikel/date/2015/07'> Juli 2015 &nbsp;(13202)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-2" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</aside><aside id="calendar-6" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Tagesarchiv</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Juli 2019</caption>
<thead>
<tr>
<th scope="col" title="Sonntag">S</th>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.24pr.de/artikel/date/2019/06">&laquo; Jun</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.24pr.de/artikel/date/2019/07/01" aria-label="Beiträge veröffentlicht am 1. July 2019">1</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/02" aria-label="Beiträge veröffentlicht am 2. July 2019">2</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/03" aria-label="Beiträge veröffentlicht am 3. July 2019">3</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/04" aria-label="Beiträge veröffentlicht am 4. July 2019">4</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/05" aria-label="Beiträge veröffentlicht am 5. July 2019">5</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/06" aria-label="Beiträge veröffentlicht am 6. July 2019">6</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2019/07/07" aria-label="Beiträge veröffentlicht am 7. July 2019">7</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/08" aria-label="Beiträge veröffentlicht am 8. July 2019">8</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/09" aria-label="Beiträge veröffentlicht am 9. July 2019">9</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/10" aria-label="Beiträge veröffentlicht am 10. July 2019">10</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/11" aria-label="Beiträge veröffentlicht am 11. July 2019">11</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/12" aria-label="Beiträge veröffentlicht am 12. July 2019">12</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/13" aria-label="Beiträge veröffentlicht am 13. July 2019">13</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2019/07/14" aria-label="Beiträge veröffentlicht am 14. July 2019">14</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/15" aria-label="Beiträge veröffentlicht am 15. July 2019">15</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/16" aria-label="Beiträge veröffentlicht am 16. July 2019">16</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/17" aria-label="Beiträge veröffentlicht am 17. July 2019">17</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/18" aria-label="Beiträge veröffentlicht am 18. July 2019">18</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/19" aria-label="Beiträge veröffentlicht am 19. July 2019">19</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/20" aria-label="Beiträge veröffentlicht am 20. July 2019">20</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2019/07/21" aria-label="Beiträge veröffentlicht am 21. July 2019">21</a></td><td><a href="https://www.24pr.de/artikel/date/2019/07/22" aria-label="Beiträge veröffentlicht am 22. July 2019">22</a></td><td id="today"><a href="https://www.24pr.de/artikel/date/2019/07/23" aria-label="Beiträge veröffentlicht am 23. July 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget2-quick-adsense-reloaded-2" class="widget quads-ad2_widget clearfix"><div id="quads-ad2_widget">
<!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> 
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>
<!-- end WP QUADS --> 
</div></aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Bereiche</h3></div>		<ul>
<li class="cat-item cat-item-615"><a href="https://www.24pr.de/artikel/category/artenschutz">Artenschutz</a>
</li>
<li class="cat-item cat-item-663"><a href="https://www.24pr.de/artikel/category/arzneimittel">Arzneimittel</a>
</li>
<li class="cat-item cat-item-801"><a href="https://www.24pr.de/artikel/category/ausbildung">Ausbildung</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.24pr.de/artikel/category/bildung">Bildung</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.24pr.de/artikel/category/brand">Brand</a>
</li>
<li class="cat-item cat-item-597"><a href="https://www.24pr.de/artikel/category/brandschutz">Brandschutz</a>
</li>
<li class="cat-item cat-item-645"><a href="https://www.24pr.de/artikel/category/extremismus">Extremismus</a>
</li>
<li class="cat-item cat-item-832"><a href="https://www.24pr.de/artikel/category/feiertag">Feiertag</a>
</li>
<li class="cat-item cat-item-593"><a href="https://www.24pr.de/artikel/category/finanzen">Finanzen</a>
</li>
<li class="cat-item cat-item-847"><a href="https://www.24pr.de/artikel/category/gewerkschaften">Gewerkschaften</a>
</li>
<li class="cat-item cat-item-556"><a href="https://www.24pr.de/artikel/category/haushalt">Haushalt</a>
</li>
<li class="cat-item cat-item-860"><a href="https://www.24pr.de/artikel/category/hilfsorganisation">Hilfsorganisation</a>
</li>
<li class="cat-item cat-item-580"><a href="https://www.24pr.de/artikel/category/hochwasser">Hochwasser</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.24pr.de/artikel/category/justiz">Justiz</a>
</li>
<li class="cat-item cat-item-659"><a href="https://www.24pr.de/artikel/category/katastrophe">Katastrophe</a>
</li>
<li class="cat-item cat-item-619"><a href="https://www.24pr.de/artikel/category/katastrophenschutz">Katastrophenschutz</a>
</li>
<li class="cat-item cat-item-123"><a href="https://www.24pr.de/artikel/category/kommune">Kommune</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.24pr.de/artikel/category/kriminalitaet">Kriminalität</a>
</li>
<li class="cat-item cat-item-617"><a href="https://www.24pr.de/artikel/category/personal">Personal</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.24pr.de/artikel/category/polizei">Polizei</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.24pr.de/artikel/category/sport">Sport</a>
</li>
<li class="cat-item cat-item-661"><a href="https://www.24pr.de/artikel/category/strahlenschutz">Strahlenschutz</a>
</li>
<li class="cat-item cat-item-780"><a href="https://www.24pr.de/artikel/category/tiere">Tiere</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.24pr.de/artikel/category/unfall">Unfall</a>
</li>
<li class="cat-item cat-item-546"><a href="https://www.24pr.de/artikel/category/unwetter">Unwetter</a>
</li>
<li class="cat-item cat-item-589"><a href="https://www.24pr.de/artikel/category/verfassungsschutz">Verfassungsschutz</a>
</li>
<li class="cat-item cat-item-771"><a href="https://www.24pr.de/artikel/category/verkehr">Verkehr</a>
</li>
<li class="cat-item cat-item-686"><a href="https://www.24pr.de/artikel/category/waffen">Waffen</a>
</li>
<li class="cat-item cat-item-641"><a href="https://www.24pr.de/artikel/category/wetter">Wetter</a>
</li>
</ul>
</aside>
<!-- Quick Adsense Reloaded -->
<aside id="adswidget2-quick-adsense-reloaded-3" class="widget quads-ad2_widget clearfix"><div id="quads-ad2_widget">
<!-- WP QUADS - Quick AdSense Reloaded v.1.8.5 Content AdSense async --> 
<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-6390824854589956" data-ad-slot="9965753438" data-ad-format="auto"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>
<!-- end WP QUADS --> 
</div></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget clearfix"><div
class="hide-on-button negative"
data-hide-timeout="30"
data-consent-expiration="180"
id="eu-cookie-law"
>
<form method="post">
<input type="submit" value="Schließen und akzeptieren" class="accept" />
</form>
Diese Webseite verwendet Cookies<br />
<br />
Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Verwendung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Unsere Partner führen diese Informationen möglicherweise mit weiteren Daten zusammen, die Sie ihnen bereitgestellt haben oder die sie im Rahmen Ihrer Nutzung der Dienste gesammelt haben. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.<br />
<br />
Weitere Informationen finden Sie in unserer 
<a href="https://www.24pr.de/kontakt/datenschutz" >
Datenschutzerklärung »	</a>
</div>
</aside>
</section><!-- #secondary -->	
	
</div><!-- #content -->
<footer id="colophon" class="site-footer clearfix" role="contentinfo">
<div class="footer-main container clearfix">
<div id="footer-text" class="site-info">
<span class="credit-link">
&copy; 2016 - 2019 by <a href="http://www.klaus-lewohn.de" title="kpl-Blog">Klaus P. Lewohn</a> - <a href="http://www.inetdienste.de" title="S. Lewohn Internet&amp;Presse">S. Lewohn Internet&amp;Presse</a> - alle Rechte vorbehalten	</span>
</div><!-- .site-info -->
<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
</nav><!-- .footer-navigation -->
</div><!-- .footer-main -->
</footer><!-- #colophon -->
</div><!-- #page -->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.24pr.de\/artikel\/3802815":3802815};
</script>
<div id="sharing_email" style="display: none;">
<form action="/artikel/3802815" method="post">
<label for="target_email">An E-Mail-Adresse senden</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Dein Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Deine E-Mail-Adresse</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dieses Feld dient zur Überprüfung und sollte nicht geändert werden." />
<img style="float: right; display: none" class="loading" src="https://www.24pr.de/pol/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="E-Mail senden" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Abbrechen</a>
<div class="errors errors-1" style="display: none;">
Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>
<div class="errors errors-2" style="display: none;">
E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>
<div class="errors errors-3" style="display: none;">
Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
</form>
</div>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type="text/javascript">
if (typeof wpquads_adblocker_check === 'undefined') {
wpquads_adblocker_check = false;
} else {
wpquads_adblocker_check = true;
}
</script>
<script type="text/javascript">
if (typeof ga !== 'undefined' && wpquads_adblocker_check === false) {
ga('send', 'event', 'Blocking Ads', 'true', {'nonInteraction': true});
} else if (typeof _gaq !== 'undefined' && wpquads_adblocker_check === false) {
_gaq.push(['_trackEvent', 'Blocking Ads', 'true', undefined, undefined, true]);
}
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'97017553',post:'3802815',tz:'2',srv:'www.24pr.de'} ]);
_stq.push([ 'clickTrackerInit', '97017553', '3802815' ]);
</script>
<!--noptimize--><style>.quads-highlight-adblocked { outline:4px solid #ef4000;background-color:#ef4000;color:#ffffff;text-align: center;display:block;}.quads-highlight-adblocked:after {content:'Please allow this ad by disabling your ad blocker';font-size: 0.8em; display:inline-block;}</style>
<script type="text/javascript">
(function (d, w) {
var addEvent1 = function (obj, type, fn) {
if (obj.addEventListener)
obj.addEventListener(type, fn, false);
else if (obj.attachEvent)
obj.attachEvent('on' + type, function () {
return fn.call(obj, window.event);
});
};
function highlight_adblocked_ads() {
try {
var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
} catch (e) {
return;
}
for (i = 0; i < ad_wrappers.length; i++) {
ad_wrappers[i].className += ' quads-highlight-adblocked';
ad_wrappers[i].setAttribute('style', 'display:block !important');
}
}
addEvent1(w, 'load', function () {
if (wpquads_adblocker_check === undefined || wpquads_adblocker_check === false) {
highlight_adblocked_ads();
}
});
})(document, window);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8647298812866 seconds, on 23-07-19 6:15:27 --><!-- need to refresh to see cached version -->