<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.24pr.de/pol/xmlrpc.php">
<title>POL-SI: Geschwindigkeitskontrollen der Polizei Siegen-Wittgenstein: 
Autofahrer droht mehrwöchiges Fahrverbot | Polizeipresse | Polizeiberichte bei 24PR</title>
<link rel="amphtml" href="https://www.24pr.de/artikel/2419187?amp=1" />
<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[252,417] -->
<meta name="description"  content="Siegen (ots) - In Siegen-Weidenau &quot;Am Kornberg&quot; (i.g.O., Tempo 30 erlaubt) wurde am Donnerstag ein Opel-Fahrer mit deutlich überhöhter Geschwindigkeit ( 70 km/h" />
<link rel="canonical" href="https://www.24pr.de/artikel/2419187" />
<script type="text/javascript" >
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-453701-13', { 'cookieDomain': '24pr.de' } );
// Plugins
ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Polizeipresse | Polizeiberichte bei 24PR &raquo; Feed" href="https://www.24pr.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Polizeipresse | Polizeiberichte bei 24PR &raquo; Kommentar-Feed" href="https://www.24pr.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Polizeipresse | Polizeiberichte bei 24PR &raquo; POL-SI: Geschwindigkeitskontrollen der Polizei Siegen-Wittgenstein: 
Autofahrer droht mehrwöchiges Fahrverbot Kommentar-Feed" href="https://www.24pr.de/artikel/2419187/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.24pr.de\/pol\/wp-includes\/js\/wp-emoji-release.min.js?ver=0722ee60278dbda4c5ef0a065c4ab255"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='nivo-slider-css'  href='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/css/nivoslider.css?ver=999.noupdate' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jcarousel-css'  href='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/css/jcarousel.css?ver=999.noupdate' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/css/style.css?ver=999.noupdate' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='adsns_css-css'  href='https://www.24pr.de/pol/wp-content/plugins/adsense-pro/css/adsns.css?ver=1.44' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='lptw-style-css'  href='https://www.24pr.de/pol/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=0722ee60278dbda4c5ef0a065c4ab255' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://www.24pr.de/pol/wp-content/plugins/ditty-news-ticker/assets/fontastic/styles.css?ver=2.1.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ditty-news-ticker-css'  href='https://www.24pr.de/pol/wp-content/plugins/ditty-news-ticker/assets/css/style.css?ver=2.1.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='parent-style-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine/style.css?ver=0722ee60278dbda4c5ef0a065c4ab255' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='child-style-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine_child/style.css?ver=0722ee60278dbda4c5ef0a065c4ab255' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zeemagazine-stylesheet-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine_child/style.css?ver=0722ee60278dbda4c5ef0a065c4ab255' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='zeemagazine-genericons-css'  href='https://www.24pr.de/pol/wp-content/themes/zeemagazine/css/genericons/genericons.css?ver=0722ee60278dbda4c5ef0a065c4ab255' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.24pr.de/pol/wp-content/cache/wpfc-minified/3f0de7fc9fe739d184b27ecc226871c2/1506333733index.css" media="all"/>
<link rel='stylesheet' id='zeemagazine-default-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CHind&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
overflow: hidden;
}
</style>
<!-- <link rel='stylesheet' id='social-logos-css'  href='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.24pr.de/pol/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.24pr.de/pol/wp-content/cache/wpfc-minified/37a56eb826b8f8955978770a8fda0dec/1506333733index.css" media="all"/>
<script src='//www.24pr.de/pol/wp-content/cache/wpfc-minified/5b65d593a472a72a4b9c8d25c4b8d36b/1504303864index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/jwplayer.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/nivoslider.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/jcarousel.js?ver=999.noupdate'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/shortcodes-ultimate/js/init.js?ver=999.noupdate'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//www.24pr.de/pol/wp-content/cache/wpfc-minified/c5d76ebe5e03cd93c53ada359b5aa75c/1504303864index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/themes/zeemagazine/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<script src='//www.24pr.de/pol/wp-content/cache/wpfc-minified/7c404d8b76c2a644d060ca5d8f539898/1511988621index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/themes/zeemagazine/js/navigation.js?ver=0722ee60278dbda4c5ef0a065c4ab255'></script> -->
<!-- <script type='text/javascript' src='https://www.24pr.de/pol/wp-content/themes/zeemagazine/js/sidebar.js?ver=0722ee60278dbda4c5ef0a065c4ab255'></script> -->
<link rel='https://api.w.org/' href='https://www.24pr.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.24pr.de/pol/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.24pr.de/pol/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POL-OG: Offenburg &#8211; Mülltonnen in Flammen' href='https://www.24pr.de/artikel/2419195' />
<link rel='next' title='POL-DN: Zwei schwere Verkehrsunfälle in Linnich' href='https://www.24pr.de/artikel/2418949' />
<link rel='shortlink' href='https://www.24pr.de/?p=2419187' />
<link rel="alternate" type="application/json+oembed" href="https://www.24pr.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F2419187" />
<link rel="alternate" type="text/xml+oembed" href="https://www.24pr.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F2419187&#038;format=xml" />
<style>.mtphr-dnt { color: #FFFFFF !important; background-color: #00ADA7 !important; border: 0px solid #f2f2f2; padding: 2px; margin-bottom: 10px; } .mtphr-dnt-tick-contents a, .mtphr-dnt-tick-contents h4 { color: #ffffff !important; font-size: 15px; font-weight: normal; font-family: verdana, helvetica, times; }</style>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="POL-SI: Geschwindigkeitskontrollen der Polizei Siegen-Wittgenstein: 
Autofahrer droht mehrwöchiges Fahrverbot" />
<meta property="og:url" content="https://www.24pr.de/artikel/2419187" />
<meta property="og:description" content="Siegen (ots) &#8211; In Siegen-Weidenau &#8222;Am Kornberg&#8220; (i.g.O., Tempo 30 erlaubt) wurde am Donnerstag ein Opel-Fahrer mit deutlich überhöhter Geschwindigkeit ( 70 km/h ) von der Polizei …" />
<meta property="article:published_time" content="2017-12-29T14:20:46+00:00" />
<meta property="article:modified_time" content="2017-12-29T14:21:01+00:00" />
<meta property="og:site_name" content="Polizeipresse | Polizeiberichte bei 24PR" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@24PR_de" />
<meta name="twitter:text:title" content="POL-SI: Geschwindigkeitskontrollen der Polizei Siegen-Wittgenstein: 
Autofahrer droht mehrwöchiges Fahrverbot" />
<meta name="twitter:card" content="summary" />
<script type="text/javascript">
function show_elements()
{
var elementNames = show_elements.arguments;
for (var i=0; i<elementNames.length; i++)
{
var elementName = elementNames[i];
document.getElementById(elementName).style.display='block';
}
}
function hide_elements()
{
var elementNames = hide_elements.arguments;
for (var i=0; i<elementNames.length; i++)
{
var elementName = elementNames[i];
document.getElementById(elementName).style.display='none';
}
}	
</script>
</head>
<body class="post-template-default single single-post postid-2419187 single-format-standard">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header clearfix" role="banner">
<div class="header-main clearfix">
<div id="logo" class="site-branding clearfix">
<a href="https://www.24pr.de/" title="Polizeipresse | Polizeiberichte bei 24PR" rel="home">
<h1 class="site-title">Polizeipresse | Polizeiberichte bei 24PR</h1>
</a>
</div><!-- .site-branding -->
<div class="header-content-wrap">
<div id="header-content" class="header-content clearfix">
</div>				
</div>
<div id="mtphr-dnt-32114" class="mtphr-dnt mtphr-dnt-32114 mtphr-dnt-posts mtphr-dnt-scroll mtphr-dnt-scroll-left"><div class="mtphr-dnt-wrapper mtphr-dnt-clearfix"><div class="mtphr-dnt-tick-container"><div class="mtphr-dnt-tick-contents"></div></div></div></div>
</div><!-- .header-main -->
<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">
<ul id="menu-menu-1" class="main-navigation-menu"><li id="menu-item-916726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-916726"><a href="https://www.24pr.de/page/1/">Alle Artikel</a></li>
<li id="menu-item-3816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3816"><a href="https://www.24pr.de/dienststellen">Dienststellen</a></li>
<li id="menu-item-31339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31339"><a href="https://www.24pr.de/bidmaterial">Bildmaterial</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-736"><a href="https://www.24pr.de/kontakt/impressum">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.24pr.de/kontakt">Kontakt</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.24pr.de/kontakt/datenschutz">Datenschutz</a></li>
</ul>
</li>
</ul>			</nav><!-- #main-navigation -->
</header><!-- #masthead -->
<div id="content" class="site-content clearfix">
<section id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-2419187" class="post-2419187 post type-post status-publish format-standard hentry category-polizei tag-kreispolizeibehoerde-siegen-wittgenstein tag-kriminalitaet tag-polizei">
<header class="entry-header">
<h1 class="entry-title">POL-SI: Geschwindigkeitskontrollen der Polizei Siegen-Wittgenstein: 
Autofahrer droht mehrwöchiges Fahrverbot</h1>			
<div class="entry-meta clearfix"><span class="meta-date"><a href="https://www.24pr.de/artikel/2419187" title="15:20" rel="bookmark"><time class="entry-date published updated" datetime="2017-12-29T15:20:46+00:00">29. Dezember 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://www.24pr.de/artikel/author/presseportal-de" title="" rel="author">presseportal.de</a></span></span><span class="meta-comments"><a href="https://www.24pr.de/artikel/2419187#respond">Schreiben Sie einen Kommentar</a></span></div>
</header><!-- .entry-header -->
<div class="entry-content clearfix">
<div class="entry-thumbnail">
</div>
<div id="ca-pub-6390824854589956:5535553830" class="ads ads_before"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Einzelner Post: 1 (www.24pr.de) --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6390824854589956"
data-ad-slot="5535553830"
data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Siegen (ots) &#8211;</p>
<p>   In Siegen-Weidenau &#8222;Am Kornberg&#8220; (i.g.O., Tempo 30 erlaubt) wurde<br />
am Donnerstag ein Opel-Fahrer mit deutlich überhöhter Geschwindigkeit<br />
( 70 km/h ) von der Polizei gemessen.</p>
<p>   Deshalb muss der Raser nun mit einem erheblichen Bußgeld, zwei<br />
Punkten in Flensburg sowie einem mehrwöchigen Fahrverbot rechnen.</p>
<p>   Da zu schnelles Fahren nach wie vor die Todesursache Nummer 1 auf<br />
unseren Straßen ist, rät die Polizei zu entsprechend vorsichtiger und<br />
vorausschauender Fahrweise und gibt zu bedenken, dass bereits 15 km/h<br />
mehr oder weniger über Tod oder Leben entscheiden können:  Bei einer<br />
Aufprallgeschwindigkeit von 65 km/h sterben 8 von 10 angefahrenen<br />
Fußgängern. Bei 50 km/h überleben 8 von 10.</p>
<p>Rückfragen bitte an:</p>
<p>Kreispolizeibehörde Siegen-Wittgenstein<br />
Georg Baum<br />
Telefon: 0271 7099 1222<br />
E-Mail: pressestelle.siegen-wittgenstein@polizei.nrw.de<br />
https://siegen-wittgenstein.polizei.nrw/</p>
<p>Original-Content von: Kreispolizeibehörde Siegen-Wittgenstein, übermittelt durch news aktuell</p>
<p>Homepage: <a href="http://ots.de/3a662e" target="_blank" rel="bofollow">Kreispolizeibehörde Siegen-Wittgenstein</a> | Publiziert durch <a href="https://www.presseportal.de/blaulicht/pm/65854/3827246" target="_blank" rel="bofollow">presseportal.de</a>.</p>
<div id="ca-pub-6390824854589956:8489020232" class="ads ads_random"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Einzelner Post: 3 (www.24pr.de) --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6390824854589956"
data-ad-slot="8489020232"
data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing">
<h3 class="sd-title">Teilen mit:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2419187" class="share-facebook sd-button share-icon no-text" href="https://www.24pr.de/artikel/2419187?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2419187" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.24pr.de/artikel/2419187?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2419187" class="share-twitter sd-button share-icon no-text" href="https://www.24pr.de/artikel/2419187?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.24pr.de/artikel/2419187?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span></span><span class="sharing-screen-reader-text">Klick, um dies einem Freund per E-Mail zu senden (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.24pr.de/artikel/2419187#print" target="_blank" title="Klicken zum Ausdrucken"><span></span><span class="sharing-screen-reader-text">Klicken zum Ausdrucken (Wird in neuem Fenster geöffnet)</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>
<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="https://www.24pr.de/artikel/2419187"
dc:identifier="https://www.24pr.de/artikel/2419187"
dc:title="POL-SI: Geschwindigkeitskontrollen der Polizei Siegen-Wittgenstein: 
Autofahrer droht mehrwöchiges Fahrverbot"
trackback:ping="https://www.24pr.de/artikel/2419187/trackback" />
</rdf:RDF> -->
<div class="page-links"></div>
</div><!-- .entry-content -->
<footer class="entry-footer clearfix">
<span class="meta-category clearfix"><a href="https://www.24pr.de/artikel/category/polizei" rel="category tag">Polizei</a></span><span class="meta-tags clearfix"><a href="https://www.24pr.de/artikel/tag/kreispolizeibehoerde-siegen-wittgenstein" rel="tag">Kreispolizeibehörde Siegen-Wittgenstein</a><a href="https://www.24pr.de/artikel/tag/kriminalitaet" rel="tag">Kriminalität</a><a href="https://www.24pr.de/artikel/tag/polizei" rel="tag">Polizei</a></span>			
</footer><!-- .entry-footer -->
</article>
<div id="comments" class="comments-area">
</div><!-- #comments -->
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/artikel/2419187#respond" style="display:none;">Antwort abbrechen</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=97017553&#038;postid=2419187&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=5.5.1&#038;sig=e0131f786f1f55821f976788cbd6bec7de62841e#parent=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F2419187" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
<!--[if !IE]><!-->
<script>
document.addEventListener('DOMContentLoaded', function () {
var commentForms = document.getElementsByClassName('jetpack_remote_comment');
for (var i = 0; i < commentForms.length; i++) {
commentForms[i].allowTransparency = false;
commentForms[i].scrolling = 'no';
}
});
</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</main><!-- #main -->
</section><!-- #primary -->
<section id="secondary" class="sidebar widget-area clearfix" role="complementary">
<aside id="search-2" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">Suchen</h3></div>
<form role="search" method="get" class="search-form" action="https://www.24pr.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s">
</label>
<button type="submit" class="search-submit">
<span class="genericon-search"></span>
</button>
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Neueste Beiträge</h3></div>		<ul>
<li>
<a href="https://www.24pr.de/artikel/2419079">Bundespolizeidirektion München: Intensive Nachforschungen zahlen sich aus / 
Pärchen reiste zum Einbrechen nach Österreich</a>
<span class="post-date">29. Dezember 2017</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/2419136">POL-ME: Einbrüche aus dem Kreisgebiet &#8211; Ratingen &#8211; 1712121</a>
<span class="post-date">29. Dezember 2017</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/2419134">POL-ME: Verkehrsunfallfluchten aus dem Kreisgebiet &#8211; Haan / Hilden &#8211; 1712122</a>
<span class="post-date">29. Dezember 2017</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/2419178">BPOL-HH: Sicherheitsdienstmitarbeiter der Wandelhalle attackiert und verletzt-</a>
<span class="post-date">29. Dezember 2017</span>
</li>
<li>
<a href="https://www.24pr.de/artikel/2419350">POL-AA: Rems-Murr-Kreis: Einbruch &#8211; Räder gestohlen &#8211; Sachbeschädigung</a>
<span class="post-date">29. Dezember 2017</span>
</li>
</ul>
</aside><aside id="archives-2" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Archiv</h3></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://www.24pr.de/artikel/date/2017/12'> Dezember 2017 &nbsp;(19087)</option>
<option value='https://www.24pr.de/artikel/date/2017/11'> November 2017 &nbsp;(21412)</option>
<option value='https://www.24pr.de/artikel/date/2017/10'> Oktober 2017 &nbsp;(14261)</option>
<option value='https://www.24pr.de/artikel/date/2017/09'> September 2017 &nbsp;(20033)</option>
<option value='https://www.24pr.de/artikel/date/2017/08'> August 2017 &nbsp;(20823)</option>
<option value='https://www.24pr.de/artikel/date/2017/07'> Juli 2017 &nbsp;(19807)</option>
<option value='https://www.24pr.de/artikel/date/2017/06'> Juni 2017 &nbsp;(19178)</option>
<option value='https://www.24pr.de/artikel/date/2017/05'> Mai 2017 &nbsp;(19501)</option>
<option value='https://www.24pr.de/artikel/date/2017/04'> April 2017 &nbsp;(17710)</option>
<option value='https://www.24pr.de/artikel/date/2017/03'> März 2017 &nbsp;(20162)</option>
<option value='https://www.24pr.de/artikel/date/2017/02'> Februar 2017 &nbsp;(16290)</option>
<option value='https://www.24pr.de/artikel/date/2017/01'> Januar 2017 &nbsp;(15583)</option>
<option value='https://www.24pr.de/artikel/date/2016/12'> Dezember 2016 &nbsp;(18897)</option>
<option value='https://www.24pr.de/artikel/date/2016/11'> November 2016 &nbsp;(19142)</option>
<option value='https://www.24pr.de/artikel/date/2016/10'> Oktober 2016 &nbsp;(18474)</option>
<option value='https://www.24pr.de/artikel/date/2016/09'> September 2016 &nbsp;(18199)</option>
<option value='https://www.24pr.de/artikel/date/2016/08'> August 2016 &nbsp;(10496)</option>
<option value='https://www.24pr.de/artikel/date/2016/07'> Juli 2016 &nbsp;(9547)</option>
<option value='https://www.24pr.de/artikel/date/2016/06'> Juni 2016 &nbsp;(9097)</option>
<option value='https://www.24pr.de/artikel/date/2016/05'> Mai 2016 &nbsp;(14821)</option>
<option value='https://www.24pr.de/artikel/date/2016/04'> April 2016 &nbsp;(17828)</option>
<option value='https://www.24pr.de/artikel/date/2016/03'> März 2016 &nbsp;(18626)</option>
<option value='https://www.24pr.de/artikel/date/2016/02'> Februar 2016 &nbsp;(18654)</option>
<option value='https://www.24pr.de/artikel/date/2016/01'> Januar 2016 &nbsp;(19822)</option>
<option value='https://www.24pr.de/artikel/date/2015/12'> Dezember 2015 &nbsp;(19301)</option>
<option value='https://www.24pr.de/artikel/date/2015/11'> November 2015 &nbsp;(20140)</option>
<option value='https://www.24pr.de/artikel/date/2015/10'> Oktober 2015 &nbsp;(19859)</option>
<option value='https://www.24pr.de/artikel/date/2015/09'> September 2015 &nbsp;(19114)</option>
<option value='https://www.24pr.de/artikel/date/2015/08'> August 2015 &nbsp;(19102)</option>
<option value='https://www.24pr.de/artikel/date/2015/07'> Juli 2015 &nbsp;(13202)</option>
</select>
</aside><aside id="calendar-6" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Tagesarchiv</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>Dezember 2017</caption>
<thead>
<tr>
<th scope="col" title="Sonntag">S</th>
<th scope="col" title="Montag">M</th>
<th scope="col" title="Dienstag">D</th>
<th scope="col" title="Mittwoch">M</th>
<th scope="col" title="Donnerstag">D</th>
<th scope="col" title="Freitag">F</th>
<th scope="col" title="Samstag">S</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.24pr.de/artikel/date/2017/11">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.24pr.de/artikel/date/2017/12/01" aria-label="Beiträge veröffentlicht am 1. December 2017">1</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/02" aria-label="Beiträge veröffentlicht am 2. December 2017">2</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2017/12/03" aria-label="Beiträge veröffentlicht am 3. December 2017">3</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/04" aria-label="Beiträge veröffentlicht am 4. December 2017">4</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/05" aria-label="Beiträge veröffentlicht am 5. December 2017">5</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/06" aria-label="Beiträge veröffentlicht am 6. December 2017">6</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/07" aria-label="Beiträge veröffentlicht am 7. December 2017">7</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/08" aria-label="Beiträge veröffentlicht am 8. December 2017">8</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/09" aria-label="Beiträge veröffentlicht am 9. December 2017">9</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2017/12/10" aria-label="Beiträge veröffentlicht am 10. December 2017">10</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/11" aria-label="Beiträge veröffentlicht am 11. December 2017">11</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/12" aria-label="Beiträge veröffentlicht am 12. December 2017">12</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/13" aria-label="Beiträge veröffentlicht am 13. December 2017">13</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/14" aria-label="Beiträge veröffentlicht am 14. December 2017">14</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/15" aria-label="Beiträge veröffentlicht am 15. December 2017">15</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/16" aria-label="Beiträge veröffentlicht am 16. December 2017">16</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2017/12/17" aria-label="Beiträge veröffentlicht am 17. December 2017">17</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/18" aria-label="Beiträge veröffentlicht am 18. December 2017">18</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/19" aria-label="Beiträge veröffentlicht am 19. December 2017">19</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/20" aria-label="Beiträge veröffentlicht am 20. December 2017">20</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/21" aria-label="Beiträge veröffentlicht am 21. December 2017">21</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/22" aria-label="Beiträge veröffentlicht am 22. December 2017">22</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/23" aria-label="Beiträge veröffentlicht am 23. December 2017">23</a></td>
</tr>
<tr>
<td><a href="https://www.24pr.de/artikel/date/2017/12/24" aria-label="Beiträge veröffentlicht am 24. December 2017">24</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/25" aria-label="Beiträge veröffentlicht am 25. December 2017">25</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/26" aria-label="Beiträge veröffentlicht am 26. December 2017">26</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/27" aria-label="Beiträge veröffentlicht am 27. December 2017">27</a></td><td><a href="https://www.24pr.de/artikel/date/2017/12/28" aria-label="Beiträge veröffentlicht am 28. December 2017">28</a></td><td id="today"><a href="https://www.24pr.de/artikel/date/2017/12/29" aria-label="Beiträge veröffentlicht am 29. December 2017">29</a></td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></aside><aside id="categories-2" class="widget widget_categories clearfix"><div class="widget-header"><h3 class="widget-title">Bereiche</h3></div>		<ul>
<li class="cat-item cat-item-615"><a href="https://www.24pr.de/artikel/category/artenschutz" >Artenschutz</a>
</li>
<li class="cat-item cat-item-663"><a href="https://www.24pr.de/artikel/category/arzneimittel" >Arzneimittel</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.24pr.de/artikel/category/bildung" >Bildung</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.24pr.de/artikel/category/brand" >Brand</a>
</li>
<li class="cat-item cat-item-597"><a href="https://www.24pr.de/artikel/category/brandschutz" >Brandschutz</a>
</li>
<li class="cat-item cat-item-645"><a href="https://www.24pr.de/artikel/category/extremismus" >Extremismus</a>
</li>
<li class="cat-item cat-item-593"><a href="https://www.24pr.de/artikel/category/finanzen" >Finanzen</a>
</li>
<li class="cat-item cat-item-556"><a href="https://www.24pr.de/artikel/category/haushalt" >Haushalt</a>
</li>
<li class="cat-item cat-item-580"><a href="https://www.24pr.de/artikel/category/hochwasser" >Hochwasser</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.24pr.de/artikel/category/justiz" >Justiz</a>
</li>
<li class="cat-item cat-item-659"><a href="https://www.24pr.de/artikel/category/katastrophe" >Katastrophe</a>
</li>
<li class="cat-item cat-item-619"><a href="https://www.24pr.de/artikel/category/katastrophenschutz" >Katastrophenschutz</a>
</li>
<li class="cat-item cat-item-123"><a href="https://www.24pr.de/artikel/category/kommune" >Kommune</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.24pr.de/artikel/category/kriminalitaet" >Kriminalität</a>
</li>
<li class="cat-item cat-item-617"><a href="https://www.24pr.de/artikel/category/personal" >Personal</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.24pr.de/artikel/category/polizei" >Polizei</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.24pr.de/artikel/category/sport" >Sport</a>
</li>
<li class="cat-item cat-item-661"><a href="https://www.24pr.de/artikel/category/strahlenschutz" >Strahlenschutz</a>
</li>
<li class="cat-item cat-item-780"><a href="https://www.24pr.de/artikel/category/tiere" >Tiere</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.24pr.de/artikel/category/unfall" >Unfall</a>
</li>
<li class="cat-item cat-item-546"><a href="https://www.24pr.de/artikel/category/unwetter" >Unwetter</a>
</li>
<li class="cat-item cat-item-589"><a href="https://www.24pr.de/artikel/category/verfassungsschutz" >Verfassungsschutz</a>
</li>
<li class="cat-item cat-item-771"><a href="https://www.24pr.de/artikel/category/verkehr" >Verkehr</a>
</li>
<li class="cat-item cat-item-686"><a href="https://www.24pr.de/artikel/category/waffen" >Waffen</a>
</li>
<li class="cat-item cat-item-641"><a href="https://www.24pr.de/artikel/category/wetter" >Wetter</a>
</li>
</ul>
</aside><aside id="facebook-likebox-5" class="widget widget_facebook_likebox clearfix"><div class="widget-header"><h3 class="widget-title"><a href="https://www.facebook.com/24PR.de/">24PR bei Facebook</a></h3></div>		<div id="fb-root"></div>
<div class="fb-page" data-href="https://www.facebook.com/24PR.de/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/24PR.de/"><a href="https://www.facebook.com/24PR.de/">24PR bei Facebook</a></blockquote></div>
</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><div class="widget-header"><h3 class="widget-title">Folge 24PR auf Twitter</h3></div><a class="twitter-timeline" data-height="430" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="DE" data-partner="jetpack" data-chrome="transparent" data-widget-id="618828519255240704">Meine Tweets</a></aside>
</section><!-- #secondary -->	
	
</div><!-- #content -->
<footer id="colophon" class="site-footer clearfix" role="contentinfo">
<div class="footer-main container clearfix">
<div id="footer-text" class="site-info">
<span class="credit-link">
&copy; 2016 - 2017 by <a href="http://www.klaus-lewohn.de" title="kpl-Blog">Klaus P. Lewohn</a> - <a href="http://www.inetdienste.de" title="S. Lewohn Internet&amp;Presse">S. Lewohn Internet&amp;Presse</a> - alle Rechte vorbehalten	</span>
</div><!-- .site-info -->
<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation">
</nav><!-- .footer-navigation -->
</div><!-- .footer-main -->
</footer><!-- #colophon -->
</div><!-- #page -->
<script src="https://www.24pr.de/pol/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function(event) {
cookieChoices.showCookieConsentBar('Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.','[ OK ]', '[ Mehr erfahren ]', 'https://www.24pr.de/kpntakt/datenschutz');
});
</script>
<div style="display:none">
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.24pr.de\/artikel\/2419187":2419187};
</script>
<div id="sharing_email" style="display: none;">
<form action="/artikel/2419187" method="post">
<label for="target_email">An E-Mail-Adresse senden</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Dein Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Deine E-Mail-Adresse</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="https://www.24pr.de/pol/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="E-Mail senden" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>
<div class="errors errors-1" style="display: none;">
Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>
<div class="errors errors-2" style="display: none;">
E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>
<div class="errors errors-3" style="display: none;">
Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
</form>
</div>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=0722ee60278dbda4c5ef0a065c4ab255'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/modules/wpgroho.js?ver=0722ee60278dbda4c5ef0a065c4ab255'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/comment-reply.min.js?ver=0722ee60278dbda4c5ef0a065c4ab255'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-includes/js/wp-embed.min.js?ver=0722ee60278dbda4c5ef0a065c4ab255'></script>
<script async="async" type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.5.1'></script>
<script type='text/javascript'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
</script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/ditty-news-ticker/assets/js/imagesloaded.pkgd.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/ditty-news-ticker/assets/js/jquery.touchSwipe.min.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/ditty-news-ticker/assets/js/jquery.easing.1.3.js?ver=2.1.10'></script>
<script type='text/javascript' src='https://www.24pr.de/pol/wp-content/plugins/ditty-news-ticker/assets/js/ditty-news-ticker.js?ver=2.1.10'></script>
<script>
jQuery( document ).ready( function($) {
$( '#mtphr-dnt-32114' ).ditty_news_ticker({
id : '32114',
type : 'scroll',
scroll_direction : 'left',
scroll_speed : 10,
scroll_pause : 1,
scroll_spacing : 40,
scroll_init : 0,
rotate_type : 'fade',
auto_rotate : 1,
rotate_delay : 7,
rotate_pause : 0,
rotate_speed : 3,
rotate_ease : 'linear',
nav_reverse : 0,
disable_touchswipe : 0,
offset : 20,
after_load : function( $ticker ) {
},
before_change : function( $ticker ) {
},
after_change : function( $ticker ) {
}
});
});
</script>
<!--[if IE]>
<script type="text/javascript">
if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
// window.location.reload() doesn't respect the Hash in IE
window.location.hash = window.location.hash;
}
</script>
<![endif]-->
<script type="text/javascript">
(function () {
var comm_par_el = document.getElementById( 'comment_parent' ),
comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
frame = document.getElementById( 'jetpack_remote_comment' ),
tellFrameNewParent;
tellFrameNewParent = function () {
if ( comm_par ) {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=97017553&postid=2419187&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.5.1&sig=e0131f786f1f55821f976788cbd6bec7de62841e#parent=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F2419187" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
} else {
frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=97017553&postid=2419187&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=5.5.1&sig=e0131f786f1f55821f976788cbd6bec7de62841e#parent=https%3A%2F%2Fwww.24pr.de%2Fartikel%2F2419187";
}
};
if ( 'undefined' !== typeof addComment ) {
addComment._Jetpack_moveForm = addComment.moveForm;
addComment.moveForm = function ( commId, parentId, respondId, postId ) {
var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
cancelClick, cancel;
if ( false === returnValue ) {
cancel = document.getElementById( 'cancel-comment-reply-link' );
cancelClick = cancel.onclick;
cancel.onclick = function () {
var cancelReturn = cancelClick.call( this );
if ( false !== cancelReturn ) {
return cancelReturn;
}
if ( ! comm_par ) {
return cancelReturn;
}
comm_par = 0;
tellFrameNewParent();
return cancelReturn;
};
}
if ( comm_par == parentId ) {
return returnValue;
}
comm_par = parentId;
tellFrameNewParent();
return returnValue;
};
}
// Do the post message bit after the dom has loaded.
document.addEventListener( 'DOMContentLoaded', function () {
var iframe_url = "https:\/\/jetpack.wordpress.com";
if ( window.postMessage ) {
if ( document.addEventListener ) {
window.addEventListener( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
} else if ( document.attachEvent ) {
window.attachEvent( 'message', function ( event ) {
var origin = event.origin.replace( /^http:\/\//i, 'https://' );
if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
return;
}
jQuery( frame ).height( event.data );
});
}
}
})
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'97017553',post:'2419187',tz:'1',srv:'www.24pr.de'} ]);
_stq.push([ 'clickTrackerInit', '97017553', '2419187' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.50585198402405 seconds, on 29-12-17 17:31:26 --><!-- need to refresh to see cached version -->